Wir helfen Ihnen gerne weiter!
Unser technischer Support steht Ihnen von Montag bis Samstag von 09:00 - 12:00 Uhr und von 14:00 - 17:00 Uhr zur Seite. Sie können uns Ihre Fragen selbstverständlich auch per Email zukommen lassen. Email-Supportanfragen werden auch am Wochenende gesichtet und nach Dringlichkeitsgrad umgehend beantwortet.
Ich erhalte die Fehlermeldung "Relaying denied"
- Symptome:
- Der Maileingang funktioniert nach wie vor, nur beim Versenden gibt es Probleme.
- Je nachdem, welches Mailprogramm Sie verwenden, erhalten Sie Fehlermeldungen wie "Relaying denied", "Proper authentication required", "Access refused" usw.
- Ursache:
- Die SMTP-Authentifizierung in Ihrem Mailprogramm ist nicht aktiviert oder falsch eingestellt.
- Lösungen:
- Überprüfen Sie Ihre Email-Einstellungen und aktivieren Sie gegebenenfalls die SMTP-Authentifizierung, bzw. stellen Sie diese korrekt ein. Genauere
Informationen wie Sie die Maileinstellungen bearbeiten können und wo die SMTP-Authentifizierung eingestellt wird, erhalten Sie bei unseren Anleitungen
zu den verschiedenen Mailprogrammen.
Für weitere Fragen stehen wir Ihnen gerne zur Verfügung:
Administrative Fragen:E-Mail: order@hoststar.ch
Technische Fragen:
E-Mail: support@hoststar.ch






















